bccf.net
当前位置:首页 >> gAtEwAy 3Ds 4.0 >>

gAtEwAy 3Ds 4.0

建议网上直接找教程破解A9LH,然后抛弃红蓝卡吧

机器是看不到的,直接去官网下载1月3日更新的3.6.2最新固件覆盖SD卡同名文件就行了。不会有任何影响也不需要设置什么。 http://www.gateway-3ds.com/downloads/

现在GATEWAY烧录卡只支持4.0-4.5的3DS系统版本,不支持其他版本的主机系统。现在4.5以下的3DS和3DSLL已经很少了。 有传言称GATEWAY烧录卡已经攻破了少数一些9.0-9.1高版本系统。但是在更新没有放出以前,一切都不能确定。

主机不要联网升级,联网升级会升到最新6.2 买张《路易鬼屋2》,运行游戏卡带会要求升级,升完是4.5。

这个月已经跟新到2.7固件了。你现在是怎么烧录游戏的?用软件一次烧录一个游戏还是直接电脑复制到TF卡? 网上下2.7固件,只要把里面的launch.dat文件复制到3DS主机的SD卡根目录就可以了。在3DS上破解进入GATEWAY模式时候会自动提示升级烧录卡,...

这是激活Gateway烧录模式的,选好这个红鞋子图标后点A键,可以先尝试推出烧录卡,点A键后会出现没有烧录卡的提示,确定后会退回这个界面,再插入烧录卡,在点A键,等待它会黑一段时间,接着会退回主菜单画面,按Select选择你的游戏就OK啦

楼主告诉我怎么手把手。。给你个教程链接,很详细了,各种教程都有 http://3ds.duowan.com/hack/ 破解专题 打开网址后滚轮向下滚一小下有个版块儿是非常完整的破解教程专题,根据你的情况选择一个看就行了

存档是存在SD卡上的 蓝卡的NDS功能我也没尝试过 应该和银卡差不多 虚拟系统的作用 有些游戏 需要高版本的运行环境 比如口袋妖怪XY 好像需要6.2的系统版本 你的本身机器版本是4.5 就无法运行 所以需要虚拟系统支持你所玩游戏的高版本需求

在菜单中选择扳手进入设置,选择右下的其他设置,之后选择最下面的DS设置,机器会黑屏进行破解,之后就可以了。破解有小几率死机,重新进行破解就可以了。

GW需要4.0~4.5。目前9.2~4.6都可以降级到4.4。 正版卡带可以升级到4.x的有: 1、交叉领域计划(日版)4.1 (美版)4.4 2、火纹觉醒 (美版)4.4 3、口袋妖怪不可思议迷宫(美版)4.5 4、纸片马里奥 (美版)4.3 5、超级马里奥兄弟2(美版)4.1 6...

网站首页 | 网站地图
All rights reserved Powered by www.bccf.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com